【求助】速博的問題?還是我問題?

顯示結果從第 1 筆 到 4 筆,共計 4 筆
  1. #1
    會員
    註冊日期
    2001-10-29
    討論區文章
    25

    【求助】速博的問題?還是我問題?

    最近使用速博的ADSL常會lose封包跟發生掉圖的現像,多次跟速博反應老是說沒問題,華電來測線路也沒問題,把電腦換上台中線上的線就沒問題,搞的我蠻不爽的,請問一下該跟速博如何解決?狀況是當我下tracert第一個節點都會lose,
    出現Request timed out 後面就都正常了,開網頁都會噸一下才正常~這是怎麼回事?


    凌雲御風去 報國把志伸
    遨遊崑崙上空 俯瞰太平洋濱
    看五嶽三江 雄關要塞
    美麗的錦繡河山 輝映著無敵機群
    緬懷諸先烈 創業艱辛
    發揚光大 尤賴我空軍軍人
    同志們 努力努力
    矢勤矢勇 國祚皇皇萬世榮
    ~~~~~中華民國空軍軍歌~~~~


  2. #2
    低級會員
    註冊日期
    2003-06-09
    討論區文章
    1,946
    出去後第一個node(通常是private IP)會timeout正常,
    不過我這連某些網站也是圖片會不出來,要跑去打x的圖片上按右鍵顯示圖片才出來,
    原因不明,不知道是我自己電腦問題還是

  3. #3
    會員
    註冊日期
    2001-12-03
    討論區文章
    163
    個人認為會lost封包應該是線路品質的問題,中華電信查線路是不包括室內線的部份,他們通常只檢查到室外的進屋線部份,不會幫你到家裡檢查。
    所以你可以先自行判斷室內線是否使用過久老化,或是中間接點太多(一般配線的人都是直接把多條線扭在一起纏膠帶。),如果是的話,試著自己直接由電信箱拉一條到ATU-R,一線到底,看這樣是否能夠有所改善。

  4. #4
    會員
    註冊日期
    2001-12-03
    討論區文章
    163
    補充一下,之前我家裡用SEEDNET ADSL也是有這樣的情形,有時甚至連都連不上,可是ATU-R上面的燈號都正常,請SEEDNET跟中華電信檢查都說正常,最後是把自己家裡接線的部份用UY接續子做接續,從此以後一路順暢。(除了中華電信機房出問題外)

類似的主題

  1. 是mis的問題....還是我的錯
    作者:niko_ou 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 47
    最後發表: 2006-05-30, 03:19 PM
  2. 【求助】速博的網路好嗎?
    作者:NoExcuse 所在討論版:---- ADSL 方 案 與 費 率
    回覆: 9
    最後發表: 2004-08-30, 09:10 AM
  3. Vigor 2104P與速博的問題
    作者:isakira 所在討論版:-- 網 路 硬 體 版
    回覆: 3
    最後發表: 2004-03-26, 01:17 PM
  4. 各位有速博的問題我可以為各位服務【閒聊】
    作者:LukeLee 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 34
    最後發表: 2002-12-30, 06:41 AM
  5. 到底是我的問題還是他在敷衍我?
    作者:kiyoi 所在討論版:---- ADSL 抱 怨 與 鼓 勵
    回覆: 23
    最後發表: 2002-01-25, 07:28 PM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •