【問題】IE升級問題

顯示結果從第 1 筆 到 3 筆,共計 3 筆
  1. #1
    會員
    註冊日期
    2002-07-25
    討論區文章
    468

    【問題】IE升級問題

    我要安裝IE5.5SP2
    我本來是5.0
    我要先升級5.5SP1再安裝SP2ㄇ??
    還是直接安裝5.5SP2??



  2. #2
    會員 simonpanda 的大頭照
    註冊日期
    2001-06-23
    討論區文章
    657
    直接安裝即可,不必按照版本順序

  3. #3
    中山魚 apencilbox 的大頭照
    註冊日期
    2001-07-04
    所在地區
    hinet 2M/256
    討論區文章
    1,434
    沒錯~就給它直街裝..就像更新遊戲patch檔一樣~嘿嘿~
    天才是擁有長時間工作能力的人
    米爾斯坦「天才必須具備兩條,第一是要有豐富的想像力,充滿感情的演奏;第二是要通過專心而穩定的學習,獲得好的演奏技巧

    我知道我該做什麼

類似的主題

  1. CPU升級問題
    作者:nichosal 所在討論版:-- HELP ME 電 腦 軟 硬 體 急 救 版
    回覆: 4
    最後發表: 2011-12-06, 03:26 PM
  2. 請問 asus m6ne升級問題?
    作者:shengyhchiayi 所在討論版:-- NB 筆記型電腦 & PDA 討 論 版
    回覆: 7
    最後發表: 2010-11-25, 01:03 PM
  3. php升級問題
    作者:shung0116 所在討論版:-- FreeBSD & Linux 討 論 版
    回覆: 1
    最後發表: 2008-11-26, 02:39 PM
  4. SVN升級問題請教~~
    作者:iamyy 所在討論版:-- FreeBSD & Linux 討 論 版
    回覆: 1
    最後發表: 2007-08-29, 11:59 PM
  5. 【求助】關於exchange5.5升級問題
    作者:syuho 所在討論版:-- 網 路 技 術 版
    回覆: 1
    最後發表: 2003-01-14, 10:29 PM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •