請問GiGa用戶.....有些站進不去

顯示結果從第 1 筆 到 8 筆,共計 8 筆
  1. #1
    會員
    註冊日期
    2001-05-05
    討論區文章
    7
    我是用GiGa ADSL
    為什麼我那http://www.slime.com.tw/ 史萊姆第一個家 ..
    都進不去阿.. 好奇怪喔我問網友 同個時間 他進的去我就進不去
    這是網路的關係 還是我電腦設定的關係阿....怎樣阿好奇怪喔

    其他GiGa的用戶 們你們有這種問題嗎?





  2. #2
    會員
    註冊日期
    2001-04-15
    討論區文章
    52
    原始作者是 : 秦始皇
    我是用GiGa ADSL
    為什麼我那http://www.slime.com.tw/ 史萊姆第一個家 ..
    都進不去阿.. 好奇怪喔我問網友 同個時間 他進的去我就進不去
    這是網路的關係 還是我電腦設定的關係阿....怎樣阿好奇怪喔

    其他GiGa的用戶 們你們有這種問題嗎?


    你是用硬體撥接還是軟體撥接阿
    思考是人的基本價值

  3. #3
    會員
    註冊日期
    2001-04-19
    討論區文章
    20
    原始作者是 : 秦始皇
    我是用GiGa ADSL
    為什麼我那http://www.slime.com.tw/ 史萊姆第一個家 ..
    都進不去阿.. 好奇怪喔我問網友 同個時間 他進的去我就進不去
    這是網路的關係 還是我電腦設定的關係阿....怎樣阿好奇怪喔

    其他GiGa的用戶 們你們有這種問題嗎?


    Giga到史萊姆第一個家中間的連線與頻寬應該都沒有問題。不知您是否可以連上其他的網站呢?還是只有史萊姆第一個家有狀況?

    ---------------
    和信超媒體
    和信超媒體

  4. #4
    會員
    註冊日期
    2001-04-02
    討論區文章
    432
    原始作者是 : 秦始皇
    我是用GiGa ADSL
    為什麼我那http://www.slime.com.tw/ 史萊姆第一個家 ..
    都進不去阿.. 好奇怪喔我問網友 同個時間 他進的去我就進不去
    這是網路的關係 還是我電腦設定的關係阿....怎樣阿好奇怪喔

    其他GiGa的用戶 們你們有這種問題嗎?



    如果是使用硬體 PPPoE/NAT 裝置, 請注意 MTU mismatch 問題.
    目前 Giga 往 Seednet 連線"非常順", 不可能有塞車的情形.

  5. #5
    minggeng
    訪客
    [QUOTE]原始作者是 : blueshadower
    [B]
    原始作者是 : 秦始皇
    我是用GiGa ADSL
    為什麼我那http://www.slime.com.tw/ 史萊姆第一個家 ..
    都進不去阿.. 好奇怪喔我問網友 同個時間 他進的去我就進不去
    這是網路的關係 還是我電腦設定的關係阿....怎樣阿好奇怪喔

    其他GiGa的用戶 們你們有這種問題嗎?


    如果你有遇到某些站上不去可能是你的MTU設定問題,我之前用FREEBSD作NAT就遇過相同情形,我查過一些資料得知為LOCAL MTU設定需作變動,建議你用REGEDIT更改你的網路卡中MTU設定為介於1448到1492中間之值重新開機應該就行了,試一下吧



  6. #6
    會員
    註冊日期
    2001-05-05
    討論區文章
    7
    [QUOTE]原始作者是 : minggeng
    [B]
    原始作者是 : blueshadower
    原始作者是 : 秦始皇
    我是用GiGa ADSL
    為什麼我那http://www.slime.com.tw/ 史萊姆第一個家 ..
    都進不去阿.. 好奇怪喔我問網友 同個時間 他進的去我就進不去
    這是網路的關係 還是我電腦設定的關係阿....怎樣阿好奇怪喔

    其他GiGa的用戶 們你們有這種問題嗎?


    如果你有遇到某些站上不去可能是你的MTU設定問題,我之前用FREEBSD作NAT就遇過相同情形,我查過一些資料得知為LOCAL MTU設定需作變動,建議你用REGEDIT更改你的網路卡中MTU設定為介於1448到1492中間之值重新開機應該就行了,試一下吧
    謝謝大家那麼熱心為我解決問題阿 相當的感謝..來到這站學到了很多
    我的問題解決了 ..我是用RASPPPoE 撥接的
    我在Internet選項=>連線=>勾選永遠不撥號連線 這樣就ok了
    (之前我是照教學文件 勾選永遠使用預設的連線)

  7. #7
    會員
    註冊日期
    2001-03-21
    討論區文章
    57
    [QUOTE]原始作者是 : 秦始皇
    [B][QUOTE]原始作者是 : minggeng
    [B]
    原始作者是 : blueshadower
    原始作者是 : 秦始皇
    我是用GiGa ADSL
    為什麼我那http://www.slime.com.tw/ 史萊姆第一個家 ..
    都進不去阿.. 好奇怪喔我問網友 同個時間 他進的去我就進不去
    這是網路的關係 還是我電腦設定的關係阿....怎樣阿好奇怪喔

    其他GiGa的用戶 們你們有這種問題嗎?


    如果你有遇到某些站上不去可能是你的MTU設定問題,我之前用FREEBSD作NAT就遇過相同情形,我查過一些資料得知為LOCAL MTU設定需作變動,建議你用REGEDIT更改你的網路卡中MTU設定為介於1448到1492中間之值重新開機應該就行了,試一下吧
    請問用REGEDIT執行之後,接下來要開起那一個資料夾呢?
    我怎麼都找不到MTU這個選項呢?
    能不能不告訴進入登入編輯器之後,要怎麼做呢?

  8. #8
    會員
    註冊日期
    2001-05-05
    討論區文章
    7
    [QUOTE]原始作者是 : 秦始皇
    [B]
    原始作者是 : minggeng
    原始作者是 : blueshadower
    原始作者是 : 秦始皇
    我是用GiGa ADSL
    為什麼我那http://www.slime.com.tw/ 史萊姆第一個家 ..
    都進不去阿.. 好奇怪喔我問網友 同個時間 他進的去我就進不去
    這是網路的關係 還是我電腦設定的關係阿....怎樣阿好奇怪喔

    其他GiGa的用戶 們你們有這種問題嗎?


    如果你有遇到某些站上不去可能是你的MTU設定問題,我之前用FREEBSD作NAT就遇過相同情形,我查過一些資料得知為LOCAL MTU設定需作變動,建議你用REGEDIT更改你的網路卡中MTU設定為介於1448到1492中間之值重新開機應該就行了,試一下吧
    謝謝大家那麼熱心為我解決問題阿 相當的感謝..來到這站學到了很多
    我的問題解決了 ..我是用RASPPPoE 撥接的
    我在Internet選項=>連線=>勾選永遠不撥號連線 這樣就ok了
    (之前我是照教學文件 勾選永遠使用預設的連線)
    >"< 氣死了啦∼∼∼我這樣弄還是沒解決ㄟ....
    我照上面教的設MTU 也是沒辦法ㄟ
    是因為我用RASPPPoE 撥接的關係嗎?(換RASPPPoE才這樣的)
    那為什麼就我知道的史萊姆進不進去 跟我學校的BBS進不了阿...網友都ok 進的去(其他網站都沒問題阿)
    嗚 嗚∼∼我的史萊姆我的BBS 水能幫幫我阿
    高手們幫幫我吧∼∼∼∼




類似的主題

  1. 掃毒後網站進不去
    作者:k064l 所在討論版:-- 防 駭 / 防 毒 版
    回覆: 2
    最後發表: 2004-02-11, 01:47 AM
  2. 【求助】嗚~突然有些網站上不去(giga用戶)
    作者:scorpia 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 16
    最後發表: 2003-11-30, 11:02 AM
  3. 阿亮的燒錄站進不去~
    作者:ceowea 所在討論版:-- 光 碟 燒 錄 討 論 版
    回覆: 3
    最後發表: 2001-11-25, 08:42 PM
  4. SEEDnet 怪怪的,有些站台上不去
    作者:minken_hsu 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 6
    最後發表: 2001-10-06, 12:16 AM
  5. 請問一下為什麼我的ADSL有些網站進不去
    作者:Charles 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 2
    最後發表: 2001-03-26, 11:31 PM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •