有用asus-cusl2的大大請看

顯示結果從第 1 筆 到 7 筆,共計 7 筆
  1. #1
    會員 ghost1978 的大頭照
    註冊日期
    2001-11-12
    討論區文章
    253

    有用asus-cusl2的大大請看

    真怪異今天我的華碩系統診家偵測我cpu的溫度只有4度
    請問各位大大你們的會這樣嗎
    對不起因圖片無法上傳所以看不到圖



  2. #2
    會員 BESCHWA 的大頭照
    註冊日期
    2001-06-27
    討論區文章
    268

    Re: 有用asus-cusl2的大大請看

    換新版Bios...
    舊版Bios會有溫控錯誤的情形...
    順便連監控程式也換新版的吧!!
    去華碩網站就找的到了...
    我是小克~~~ ^^"

  3. #3
    會員 ghost1978 的大頭照
    註冊日期
    2001-11-12
    討論區文章
    253
    嗚~~~~~~我的就已經是最新版本嚕
    之前偵測都很正常是昨天才變成這樣子的噫

  4. #4
    會員 BESCHWA 的大頭照
    註冊日期
    2001-06-27
    討論區文章
    268
    是一直這樣嗎??
    還是只有一下子??
    我是小克~~~ ^^"

  5. #5
    會員 ghost1978 的大頭照
    註冊日期
    2001-11-12
    討論區文章
    253
    問題一出現就發表文章到現在已經一天半嚕
    本以為是2000不適合安裝系統診斷家換回98還是一樣
    winme也是一樣但很奇怪一點在bios底下卻又很正常



  6. #6
    升級了~讀了3年還 carzyman 的大頭照
    註冊日期
    2001-06-12
    所在地區
    ADSL 8M
    討論區文章
    471
    不知道有沒有效,不過你要不要
    1.先把軟體移除後再重灌
    2.把cpu fan重新安裝一次
    3.你看的是4度C,或4度F,有差ㄜ.
    好的東西----我愛

    好便宜的東西----我也愛
    又好又便宜的東西----我最愛
    所以我愛我自己----又便宜又好用!

  7. #7
    會員 ghost1978 的大頭照
    註冊日期
    2001-11-12
    討論區文章
    253
    感謝BESCHWA&carzyman大大
    問題已經解決嚕就是主機板要回娘家囉

類似的主題

  1. 有用SO-NET的大大,最近連線穩定嗎?【抱怨】
    作者:chten 所在討論版:---- ADSL 抱 怨 與 鼓 勵
    回覆: 8
    最後發表: 2004-05-24, 06:39 PM
  2. 有用avp的大大
    作者:ianlai 所在討論版:-- 其 他 軟 體 討 論 版
    回覆: 1
    最後發表: 2001-12-23, 09:23 PM
  3. 有用winxp的大大請進
    作者:Nelson0102 所在討論版:-- Windows 討 論 版
    回覆: 14
    最後發表: 2001-10-28, 10:11 PM
  4. 請各位使用giga的cable單向的大大請進
    作者:cxloud 所在討論版:-- Cable Modem 心 得 交 流 版
    回覆: 8
    最後發表: 2001-09-03, 11:26 PM
  5. 使用GIGA ADSL的大大請幫忙
    作者:linjinia 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 2
    最後發表: 2001-06-22, 09:41 PM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •