【求助】更新BIOS之後CPU....

顯示結果從第 1 筆 到 3 筆,共計 3 筆
  1. #1
    會員 tony826 的大頭照
    註冊日期
    2001-05-12
    討論區文章
    5

    【求助】更新BIOS之後CPU....

    小弟有個問題
    剛剛用ASUS線上更新BIOS到1017
    更新完.問題來了
    CPU是AMD1700+本來顯示可到1.48G
    更新完只能到1.1G..>"<
    在BIOS裡面只要調到1.48G就開不了機~"~
    請問這是怎麼回事阿

    請高手幫幫忙唷~感恩

    主機板:A7V333
    CPU:AMD1700+
    RAMDR256-400X2


    不要因為也許會改變 就不肯說那句美麗的誓言
    不要因為也許會分離 就不敢求一次傾心的相遇…

  2. #2
    史蒂芬周(刻骨銘心 精裝版) s900221 的大頭照
    註冊日期
    2001-07-27
    所在地區
    Hinet ADSL 2M/256
    討論區文章
    3,221
    AthlonXP 1700+應該是1466MHz(133*11)
    顯示成1.1G顯然是外頻跑到100了(100MHz*11=1.1GHz)
    你把外頻調成133會不能開機?
    本著作係採用 Creative Commons 2.0 台灣(中華民國)授權條款 授權
    您可以任意複製、散佈、修改本著作,但須標示姓名並使用相同授權條款
    詳見 http://creativecommons.org/licenses/by-sa/2.0/tw/
    本著作引用之任何形式著作,其版權屬原作者所有。
    Copyright(C) 2005 Samael Wang, Some Right Reserved.

  3. #3
    會員 tony826 的大頭照
    註冊日期
    2001-05-12
    討論區文章
    5
    沒錯~只要調成133/33就無法開機
    讓他自動選1466也是不能開>"<
    現在只能用100去啟動..不知道是不是BIOS出問題~"~
    不要因為也許會改變 就不肯說那句美麗的誓言
    不要因為也許會分離 就不敢求一次傾心的相遇…

類似的主題

  1. 【求助】更新bios之後
    作者:asd728 所在討論版:-- 電 腦 硬 體 討 論 版
    回覆: 2
    最後發表: 2005-08-23, 12:25 PM
  2. 【求助】關於NF7-S更新BIOS之後
    作者:hill1031 所在討論版:-- 電 腦 硬 體 討 論 版
    回覆: 9
    最後發表: 2003-04-28, 08:56 PM
  3. 【求助】更新BIOS之後...CPU變成1050HZ
    作者:ms90272 所在討論版:-- 電 腦 硬 體 討 論 版
    回覆: 3
    最後發表: 2003-03-26, 08:20 PM
  4. 【求助】ATI Radeon8500 LE 更新BIOS之後..當機
    作者:ms90272 所在討論版:-- 電 腦 硬 體 討 論 版
    回覆: 2
    最後發表: 2002-11-02, 06:52 PM
  5. 【求助】更新SP1之後OE啟動變的好慢
    作者:zonghan 所在討論版:-- Windows 討 論 版
    回覆: 2
    最後發表: 2002-09-29, 03:02 AM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •