【求助】為何我的Zyxel 642R一直進不去??

顯示結果從第 1 筆 到 7 筆,共計 7 筆
  1. #1
    我是關公轉世 yuni 的大頭照
    註冊日期
    2001-02-28
    討論區文章
    115

    【求助】為何我的Zyxel 642R一直進不去??

    請教大家!
    為何我的Zyxel 642R第五批的小烏龜一直進不去,出現以下畫面!??
    我也是一直按Enterㄚ,但為何沒有作用進不去Debug模式!
    Bootbase Version: V1.05 | 4/14/2000 13:58:03
    RAM: Size = 4096 Kbytes
    DRAM POST: Testing: 4096K OK
    FLASH: Intel 8M

    ZyNOS Version: V2.50(AF.1) | 10/4/2000 9:15:43

    Press any key to enter debug mode within 3 seconds.
    ............................................................

    按任何鍵沒作用..
    過沒多久就跑到下面這裡了
    Copyright (c) 1994 - 2000 ZyXEL Communications Corp.
    initialize ch =0, ethernet address: 00:a0:c5:16:02:ad

    HWSAR (FPGA) : programming (11969) ... done
    HWSAR (FPGA) : testing ... done
    Wan Channel init ........ done
    Loading ADSL modem F/W
    ........................................... done
    Press ENTER to continue...
    再按Enter或任何鍵也沒有動靜!...她就一直停在Press ENTER to continue...

    誰能告訴我!
    thx!感激不盡!!



  2. #2
    會員
    註冊日期
    2001-05-18
    討論區文章
    1,938

    Re: 【求助】為何我的Zyxel 642R一直進不去??

    最初由 yuni 發表
    請教大家!
    為何我的Zyxel 642R第五批的小烏龜一直進不去,出現以下畫面!??
    我也是一直按Enterㄚ,但為何沒有作用進不去Debug模式!
    我是使用
    模擬:ANSIW
    Telnet 終端機識別碼:VT-100
    設定看看有沒有用?
    解九連環有錄影的最佳紀錄
    http://www.youtube.com/watch?v=jHzLmHx5TXs
    沒錄影的最佳紀錄 1分41秒.

  3. #3
    我是關公轉世 yuni 的大頭照
    註冊日期
    2001-02-28
    討論區文章
    115
    可否較詳細說明嗎?
    因我還是不會使用
    是不用com port連接,而直接用telnet嗎?
    thx!~
    「用戶迴路」不是中華電信的資產!是人民當初納稅和政府建設的共同資產。
    強烈要求中華電信把「用戶迴路」歸還交通部!那不屬於你中華電信的!

  4. #4
    Asa
    Asa 目前未上線
    XXX(限制級) Asa 的大頭照
    註冊日期
    2001-06-18
    討論區文章
    851
    最初由 yuni 發表
    可否較詳細說明嗎?
    因我還是不會使用
    是不用com port連接,而直接用telnet嗎?
    thx!~
    未改機之前好像只能用Com port,改好的才可以直接Telnet
    你設定終端機的時候有把速率設成9600嗎???
    Estant assis de nuict secret estude。
    Sitting alone at night in secret study。

  5. #5
    我是關公轉世 yuni 的大頭照
    註冊日期
    2001-02-28
    討論區文章
    115
    最初由 Asa 發表

    未改機之前好像只能用Com port,改好的才可以直接Telnet
    你設定終端機的時候有把速率設成9600嗎???
    我就是用Com port連接不成,所以我才請教大家ㄉ..
    9600也設好了,流量控制也改成no了....
    但按任何鍵就是進不了Debug...



  6. #6
    會員
    註冊日期
    2001-05-18
    討論區文章
    1,938
    最初由 yuni 發表
    可否較詳細說明嗎?
    因我還是不會使用
    是不用com port連接,而直接用telnet嗎?
    thx!~
    打開終端機(或超級終端機)
    <呼叫><中斷>
    然後
    <檔案><內容><設定>
    模擬:ANSIW
    Telnet 終端機識別碼:VT-100
    而在<檔案><內容><連線到><設定(F)...>
    設定好速率.
    然後看看 COM PORT 有沒有接其他設備和 ZyXEL ADSL Modem 共用一個.
    如果有把他關掉, 然後重開 ZyXEL ADSL Modem 在等他出現訊息看看行不行囉!
    解九連環有錄影的最佳紀錄
    http://www.youtube.com/watch?v=jHzLmHx5TXs
    沒錄影的最佳紀錄 1分41秒.

  7. #7
    苦力一枚 minken_hsu 的大頭照
    註冊日期
    2001-04-26
    討論區文章
    967
    你用什麼軟體
    不會用中華電信專用設定程式吧
    記得要用滑鼠點一下下面顯示的視窗,在按enter,記得要有密碼才能進入,沒密碼的話,到合勤網站上抓原始設定檔,在用1234密碼進入

    密碼必須在連線前填好

類似的主題

  1. 【求助】為何我的1.5m/64速度上不去?
    作者:阿忠 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 14
    最後發表: 2003-07-02, 09:58 AM
  2. 為何我的server一直傳送封包【求助】
    作者:ipis627 所在討論版:☉ -- 架 站 DIY 討 論 版
    回覆: 7
    最後發表: 2003-06-16, 12:30 AM
  3. 【求助】為何我的adsl 數據機的燈一直閃阿
    作者:lpg 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 4
    最後發表: 2002-08-18, 12:40 AM
  4. 7/4 早上一直進不來
    作者:cookiess 所在討論版:-- 站 務 公 告 與 建 議 版
    回覆: 21
    最後發表: 2002-07-07, 12:37 PM
  5. 請問為何我的web共用一直無法共用??
    作者:kgb1025 所在討論版:-- Windows 討 論 版
    回覆: 2
    最後發表: 2002-04-06, 05:09 AM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •