Windows的音效問題

顯示結果從第 1 筆 到 3 筆,共計 3 筆
  1. #1
    村人A lenbo 的大頭照
    註冊日期
    2001-04-30
    所在地區
    plala.co.jp
    討論區文章
    11,094

    Windows的音效問題

    看起來Creative跟WindowsXP有仇似的
    一般我們在拉調音量大小的滑棒時
    在放開滑鼠左鍵後
    不是都會有一聲"咚"從你的喇叭發出的嗎?!
    但是我用的卻會從PC喇叭發出也!
    雖然不是什麼大問題
    不過就是覺得很煩說!
    難道用Creative就是會跟XP不合嗎?!
    只有剛灌好XP時才會正常
    不過 過一陣子就會變成我說的那樣子
    如果裝了Creative自己研發的程式也會變成那樣
    上網更新什麼driver後會好回來
    但是過一陣子又會變回來了說
    真的有點給他小煩
    很想把我這張音效卡那去燒了
    換一張爛卡搞不好都不會有這種事說?!
    唉~~有那位仁兄能知道該如何解決咧?
    謝謝嘍!

    音效卡:Creative SB Live4.1娛樂版



  2. #2
    會員 lunchbox 的大頭照
    註冊日期
    2001-06-14
    所在地區
    ADSL 8M/512
    討論區文章
    292
    這個我也有碰到過

    當我直接從 me 升級到 xp 時,就有這個現象。重新裝 driver 也是無效,後來,只好重灌。
    <a href="http://lunchbox.servehttp.com/"><img src="http://lunchbox.servehttp.com/images/logo.gif"></a>

  3. #3
    會員 midiland 的大頭照
    註冊日期
    2001-08-13
    討論區文章
    230
    我也碰過一次,我用的是AOPEN YMF744
    不知道是什麼原因變成這樣的,最後重灌...
    Orange語錄:
    成功不一定要富有,或打敗別人,而是扮演好生命中的角色,每天都過的有意義。

類似的主題

  1. 【建議】我的音效問題請聽我緩緩道來
    作者:nec2000 所在討論版:-- HELP ME 電 腦 軟 硬 體 急 救 版
    回覆: 2
    最後發表: 2004-07-04, 11:43 AM
  2. 【求助】2.0聲道的音效問題..help me please
    作者:elizama 所在討論版:-- HELP ME 電 腦 軟 硬 體 急 救 版
    回覆: 1
    最後發表: 2002-11-28, 01:41 PM
  3. 【求助】關於7vrx的音效問題~~~
    作者:kkkkk 所在討論版:-- 電 腦 硬 體 討 論 版
    回覆: 0
    最後發表: 2002-07-01, 10:30 PM
  4. 【求助】華碩TUV4X\533\PA\6P-TAY的音效問題
    作者:hungfang 所在討論版:-- HELP ME 電 腦 軟 硬 體 急 救 版
    回覆: 4
    最後發表: 2002-03-21, 11:05 AM
  5. MSP6.5的音效問題
    作者:edwardilg 所在討論版:-- 多 媒 體 討 論 版
    回覆: 1
    最後發表: 2002-02-05, 09:28 AM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •