【問題】這幾天如果上傳滿檔就出現網頁無法正常開啟

顯示結果從第 1 筆 到 4 筆,共計 4 筆
  1. #1
    會員 admsam 的大頭照
    註冊日期
    2001-08-08
    討論區文章
    219

    【問題】這幾天如果上傳滿檔就出現網頁無法正常開啟

    不知道各位有沒有這樣的問題

    因為前天家人有接到說要安裝MOD來看,結果撥到HINET就說在改接線路

    現在出現只要開BT在上傳,就會出現網頁無法開啟

    PING 168.95.1.1 會出現TIME OUT

    但是只要關閉就不會,之前都沒有出現這樣的狀況

    不知道要如何跟中華反應


    CPU:AMD XP 2000+ 主機板:華碩a7v880
    AGP:精星ATI 9550
    HD:WD 80G 8MB*1 40*3
    光碟機:BENQ 1640 音效:創巨 Sound Blaster Audigy2 ZS

  2. #2
    會員 admsam 的大頭照
    註冊日期
    2001-08-08
    討論區文章
    219

    回覆: 【問題】這幾天如果上傳滿檔就出現網頁無法正常開啟

    這樣是中華設定問題嗎?有人知道嗎?
    CPU:AMD XP 2000+ 主機板:華碩a7v880
    AGP:精星ATI 9550
    HD:WD 80G 8MB*1 40*3
    光碟機:BENQ 1640 音效:創巨 Sound Blaster Audigy2 ZS

  3. #3
    WebSphereMania Schnaufer 的大頭照
    註冊日期
    2001-03-29
    討論區文章
    8,876

    回覆: 【問題】這幾天如果上傳滿檔就出現網頁無法正常開啟

    It is as design.
    Do you have interests in Software Testing !?

      Do you play Table Tennis !?

  4. #4
    會員 admsam 的大頭照
    註冊日期
    2001-08-08
    討論區文章
    219

    回覆: 【問題】這幾天如果上傳滿檔就出現網頁無法正常開啟

    看不懂英文=.=.....

    不過中華今天修好了,目前上傳有300k以上的實力,哈哈,太爽快了,又多了一些上傳空間
    CPU:AMD XP 2000+ 主機板:華碩a7v880
    AGP:精星ATI 9550
    HD:WD 80G 8MB*1 40*3
    光碟機:BENQ 1640 音效:創巨 Sound Blaster Audigy2 ZS

類似的主題

  1. 【問題】留言板無法正常開啟
    作者:cmos 所在討論版:☉ -- 架 站 DIY 討 論 版
    回覆: 2
    最後發表: 2008-03-05, 09:18 AM
  2. 【求助】網頁無法正常開啟??
    作者:alfred008 所在討論版:-- HELP ME 電 腦 軟 硬 體 急 救 版
    回覆: 1
    最後發表: 2004-05-19, 12:13 PM
  3. 【求助】自己的網頁上傳後無法正常開啟
    作者:chy 所在討論版:☉ -- 架 站 DIY 討 論 版
    回覆: 0
    最後發表: 2003-11-10, 03:07 PM
  4. 【求助】KKman常常出現網頁無法開啟
    作者:chinlittle 所在討論版:-- 網 路 軟 體 討 論 一 版 (Browser,Email
    回覆: 1
    最後發表: 2002-08-11, 01:01 AM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •