【求助】論壇有些網頁無法開啟

顯示結果從第 1 筆 到 5 筆,共計 5 筆
  1. #1
    xws
    xws 目前未上線
    會員
    註冊日期
    2003-09-02
    討論區文章
    195

    【求助】論壇有些網頁無法開啟

    這個問題是最近這個月才出現的,有些文章我開啟後,看它讀取進度從0%跑到100%,然後完成時的網頁卻是空白頁,可是我在公司用hinet的開同樣的主題就可以開啟,是因為我是用giga的問題嗎。


    ps:今天有一個小發現,在「電腦硬體討論版」的這篇文章「印表機噴嘴堵住了怎辦」,我昨天還能開啟,可是今天要看的時後,開出來卻變成空白頁了,覺得好象遇到靈異事件。

    PS:之前在「電腦硬體討論版」的「【抱怨】華碩的爛光碟機」這篇文章,我PM7:30去開啟一樣還是開出空白頁,結果現在居然能開啟了,真得很奇怪。



  2. #2
    校長兼撞鐘 阿 土 的大頭照
    註冊日期
    2000-10-09
    所在地區
    SEEDNET 8M
    討論區文章
    11,816
    若文章有問題 , 請按文章右下角的 "告" 字 , 我就會處理了

  3. #3
    風中的羽翼 lamina 的大頭照
    註冊日期
    2001-06-17
    所在地區
    ADSL
    討論區文章
    2,443
    網頁開不起來的一些原因....
    1.編碼不對....
    2.中了 sp.exe
    3.被過濾了

    你的情形很像1 又像2

  4. #4
    xws
    xws 目前未上線
    會員
    註冊日期
    2003-09-02
    討論區文章
    195
    不可能是1,編碼沒有問題,至於2,我電腦前天重灌了,還是會有這種情形。

    PS:土大你誤會我意思了,論壇上的某些網頁我開出來的網頁是完全空白,並不是文章有問題。

  5. #5
    校長兼撞鐘 阿 土 的大頭照
    註冊日期
    2000-10-09
    所在地區
    SEEDNET 8M
    討論區文章
    11,816
    最初由 xws 發表
    不可能是1,編碼沒有問題,至於2,我電腦前天重灌了,還是會有這種情形。

    PS:土大你誤會我意思了,論壇上的某些網頁我開出來的網頁是完全空白,並不是文章有問題。
    可能同時上線人數激增 , 導致主機負荷過重
    有時會出現這種狀況 , 稍待幾秒後按 F5 重整 (FRESH) , 應該就可以看到了

    "印表機噴嘴堵住" 文章:
    http://www.pczone.com.tw/showthread.php?t=128789



類似的主題

  1. 【軟體求助】某些網頁無法開啟瀏覽~
    作者:virtual3 所在討論版:-- HELP ME 電 腦 軟 硬 體 急 救 版
    回覆: 5
    最後發表: 2007-02-06, 05:25 PM
  2. 【求助】client有些網站或網頁無法進入?
    作者:sonywang 所在討論版:☉ -- 架 站 DIY 討 論 版
    回覆: 6
    最後發表: 2003-09-09, 10:01 AM
  3. 【求助】為什麼我有些網頁無法瀏覽?
    作者:人客 所在討論版:-- HELP ME 電 腦 軟 硬 體 急 救 版
    回覆: 5
    最後發表: 2002-10-23, 03:43 AM
  4. giga adsl 的問題~伺服器以外的電腦,有些網頁無法開啟
    作者:lebal 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 20
    最後發表: 2001-12-09, 08:23 PM
  5. 請問有些網頁無法瀏覽的問題
    作者:wenyih 所在討論版:-- 網 路 軟 體 討 論 一 版 (Browser,Email
    回覆: 1
    最後發表: 2001-07-26, 07:42 AM

 

有些網頁無法開啟

有些網頁 無法開啟

電腦有些網站無法開啟

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •