裝了卡巴 7.0.1325卻會出現藍底白字...

顯示結果從第 1 筆 到 6 筆,共計 6 筆
  1. #1
    會員
    註冊日期
    2008-04-14
    所在地區
    ADSL 8M/512
    討論區文章
    7

    難過 裝了卡巴 7.0.1325卻會出現藍底白字...

    我裝了卡巴 7.0.1325卻會出現藍底白字,怎麼辦?

    聽人家說卡巴很好用,但我裝了卡巴 7.0,XP中文字卻變亂碼?



  2. #2
    會員 Magicalx 的大頭照
    註冊日期
    2001-10-02
    所在地區
    50M/5M VDSL2
    討論區文章
    96

    回覆: 裝了卡巴 7.0.1325卻會出現藍底白字...

    敗家~~
    小朋友們漸漸離開我的錢包!!

  3. #3
    會員
    註冊日期
    2008-04-14
    所在地區
    ADSL 8M/512
    討論區文章
    7

    回覆: 裝了卡巴 7.0.1325卻會出現藍底白字...

    雖然你給了連結,但就是看不太懂他們討論出什麼結果?
    也看不出來解決我什麼問題?不懂!不好的印象仍然存在!

  4. #4
    會員 cys070 的大頭照
    註冊日期
    2003-06-25
    討論區文章
    239

    回覆: 裝了卡巴 7.0.1325卻會出現藍底白字...

    引用 作者:mch0329 瀏覽文章
    雖然你給了連結,但就是看不太懂他們討論出什麼結果?
    也看不出來解決我什麼問題?不懂!不好的印象仍然存在!

    你改用kas +別家防火牆看看

    我個人是不太喜歡用kis

  5. #5
    會員
    註冊日期
    2008-03-27
    所在地區
    ADSL 8M/640
    討論區文章
    9

    回覆: 裝了卡巴 7.0.1325卻會出現藍底白字...

    雖然我沒裝過,不過,看起來狀況似乎不怎麼好。

    看來卡巴好像給使用者製造了不小的困擾,

    這似乎是一個不該出現的錯誤

    版大或許可參考某位大大所寫的Pccillin 2008評測,

    看起來寫得不錯,可以參考看看,說不定會讓你感覺好一點



  6. #6
    會員
    註冊日期
    2007-12-11
    所在地區
    不知
    討論區文章
    17

    回覆: 裝了卡巴 7.0.1325卻會出現藍底白字...

    Hello~請試著以下操作:
    安裝前先檢查電腦是否有其他防毒軟體或防駭軟體(目前防毒與防駭軟體都會掛載驅動程式或服務,很可能會產生衝突情形)
    1.請下載卡巴斯基移除工具,移除目前安裝的卡巴斯基(參照網頁方式操作):
    http://web.kaspersky.com.tw/KL-Servi...faq_product=16 (編號161)
    2.移除完畢後,重新開機確認是否可正常登入 vista 作業系統
    3.若可正常登入,先移除以下軟體(如果有安裝的話):
    Windows Defender
    Windows Live OneCare safety scanner (English) 1.0.0.0, installation data=20080420 (Microsoft Corporation)
    4.點擊左下角的開始 → 在"開始搜尋"裡輸入 services.msc → 按 enter → 開啟服務 → 找到以下服務(應該會有):
    Windows Defender
    在服務上方按右鍵 → 內容 → 啟動類型改為"停用" → 服務狀態改為"停止" → 確定
    5.重新開機後,再次安裝7.0.1.325中文版,安裝時請使用預設值
    6.調整卡巴斯基設定值:
    開啟卡巴斯基 → 左下角的設定 → 左上方的防護 → 右方的相容性打勾 → 確定 → 重新開機
    以上,若能解決您的問題,煩請告知。
    卡巴斯基台灣技術團隊
    E-mail:techsupport@kaspersky.com.tw
    Tel:02-27915365 個人用戶(2)

類似的主題

  1. 【硬體】出現藍底白字 請幫忙(附圖)
    作者:iwill 所在討論版:-- HELP ME 電 腦 軟 硬 體 急 救 版
    回覆: 8
    最後發表: 2005-09-05, 01:53 AM
  2. 【求助】出現藍底白字!
    作者:ginzu 所在討論版:-- HELP ME 電 腦 軟 硬 體 急 救 版
    回覆: 4
    最後發表: 2005-02-09, 11:18 AM
  3. 【求助】windows 2000 sp4 出現藍底白字
    作者:t2912285 所在討論版:-- Windows 討 論 版
    回覆: 4
    最後發表: 2004-06-04, 07:20 PM
  4. win2k server出現藍底白字【求助】
    作者:ivyserver 所在討論版:-- Windows 討 論 版
    回覆: 2
    最後發表: 2003-10-05, 06:42 PM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •