adsl瀏覽問題!

顯示結果從第 1 筆 到 7 筆,共計 7 筆
  1. #1
    會員 a637 的大頭照
    註冊日期
    2001-09-04
    討論區文章
    12

    adsl瀏覽問題!

    為什麼我史萊姆進不去,總是顯示無法顯示網頁
    我確定他的網頁沒有壞就是有些固定的網站無法進入
    我的是giga的adsl可以告訴我解決的方法嗎?

    cache裡面把cookie都殺掉看看 這方法我試過了沒有效

    我也ping了沒有回應 那該怎麼辦呢?

    我沒設proxy giga的說明說不用設proxy
    我的ie是5.0sp1的 如果我設ip就能瀏覽正常
    但上其它的站就會變成龜速!

    mtu值如何測呢?



  2. #2
    會員 ba88ms21 的大頭照
    註冊日期
    2001-05-10
    討論區文章
    233
    你在dos底下,用ping www.slime.com.tw 看看,如果有回應,大概是你的ie有問題

  3. #3
    Need Not To Know conankun 的大頭照
    註冊日期
    2001-08-24
    討論區文章
    3,219
    那...您有設proxy嗎?
    上別的站都正常囉?
    <b>真相永遠只有一個! (Truth is always only one!)<br></b>
    近朱者赤近墨者黑,交友要慎選以免誤入歧途!
    己所不欲,勿施於人,將心比心!
    做人勿嚴以待人而寬於己!自己做不到的事也不要要求別人!
    學習是先後的問題,大家都曾經求教過!
    為了反對而反對,這種人才是可恥又可悲的!

  4. #4
    會員
    註冊日期
    2001-08-28
    討論區文章
    6
    把ie換成5.0ㄉ

  5. #5
    Masaki
    訪客
    我也出現相同的問題,煩請高手幫忙想一下到底如何解決!!



  6. #6
    會員
    註冊日期
    2001-07-10
    討論區文章
    8
    我覺得因該撥接軟體的問題

    我用r0.96b or n 都沒辦法順利接上蠻怪的

    換回e 300 1.6

    都一切正常......*_*

  7. #7
    風中的羽翼 lamina 的大頭照
    註冊日期
    2001-06-17
    所在地區
    ADSL
    討論區文章
    2,443
    如果是整個網站開不起來的話
    先檢查一下自身電腦上的 MTU 值.....
    查出 MTU 後,請把 MTU-28 所得的值記下來
    然後在 DOS-MODE 下輸入
    ping www.slime.com.tw -f -l 所得的值
    看看是否 ping 的到.....
    如果 ping 不到....那表示該網站到你這邊可能有所謂的黑洞路由存在
    那麼就請把 所得的值 持續降低,直到你可 ping 到為止
    ping 到後請把 所得的值+28 就是你的 MTU 值

類似的主題

  1. 網頁無法瀏覽問題
    作者:shung0116 所在討論版:-- FreeBSD & Linux 討 論 版
    回覆: 0
    最後發表: 2008-11-15, 09:42 PM
  2. 【問題】網頁瀏覽問題
    作者:LDS 所在討論版:-- 站 務 公 告 與 建 議 版
    回覆: 2
    最後發表: 2002-06-25, 06:02 PM
  3. 請教IE瀏覽器瀏覽問題
    作者:Charley53 所在討論版:-- 網 路 軟 體 討 論 一 版 (Browser,Email
    回覆: 0
    最後發表: 2002-04-30, 08:56 AM
  4. 網路瀏覽問題
    作者:jerrySV 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 1
    最後發表: 2001-10-27, 02:13 AM
  5. 用ADSL瀏覽網頁時,怎麼看不到小圖示?
    作者:JVCHEN 所在討論版:---- ADSL 軟 硬 體 技 術
    回覆: 3
    最後發表: 2001-01-31, 06:09 PM

 

此網頁沒有從搜尋引擎而來的訪客

發表文章規則

  • 不可以發表新主題
  • 不可以回覆文章
  • 不可以上傳附加檔案
  • 不可以編輯自己的文章
  •